ChoixPC + LDLC = cadeau    /    Les sponsors : rôles et fonctionnements

[S'inscrire]  [Aide (FAQ)]  [Rechercher]
[Connexion]  [Posts récents]  [Messages privés]
[Votre profil]  [Vos préférences]  [Sujets déplacés]
[Liste des membres]  [Stats]  [Accueil Site]  [Générateur]
[Accueil Forum] - Datation serveur (UTC+2) : 17:46
Forum ChoixPC » » Matériel PC : dépannage » » Problème au démarrage
Rechercher dans ce topic :
Mot clé :       Auteur :
Auteur Sujet : Problème au démarrage
Quarks76
''Futur installateur de barrettes de RAM''


Inscrit: Mar 05, 2015
Messages: 3
Posté le: 27-05-2019 à 13:51  | N° d'ordre sur la page en cours : 1 / 3 | N° d'ordre sur le topic : 1 / 3
Bonjour,

Je viens vers vous car depuis quelques mois j'ai un problème de démarrage. Je m'explique. Mon PC a environ 8 ans. Un SSD a été installé il y a quelque année. La carte graphique a été changé il y a environ 2 ans + pose d'un lecteur de carte. Jusque la le pc n'avait aucun problème

Mais depuis quelques mois, problème lors du démarrage. C'est arrivé progressivement, au début une fois par semaine puis maintenant 10 fois avant qu'il ne démarre.

Les symptomes: quand j'appuis sur le bouton de démarrage, la tour se lance (les leds s'allument, le clavier aussi, l'écran sort du mode veille, les ventilos tournent) mais rien. L'écran cherche en boucle le signal vidéo (il bascule en boucle sur analogique, numérique, analogique...) et la carte mère n'affiche rien. De plus quand il refuse de démarrer la souris ne s'allume pas.

Par contre quand il se décide enfin a démarrer tout marche correctement, la carte mère s'affiche a l'écran (logo military class 3) puis windows se lance en quelques secondes. Une fois qu'il est allumé plus aucun soucis il tourne sans bug. J'ai l'impression qu'il bug plus quand il a été éteint très longtemps (je ne le laisse jamais sous tension ce sont des prises connectés).

Ce que j'ai déja essayé : ccleaner, driverscloud pour tout mettre a jour, memtest OK.
Le pc n'a aucune poussière, j'ai vérifié les branchements.

Une idée d'ou pourrait venir la panne ? alim, carte graphique ? ssd ?

Merci pour votre aide!


                           --> Fct Warning : lire la FAQ svp.
groik
''Prince des sockets''


Inscrit: Nov 14, 2004
Messages: 12620
De: Comme son nom l'indique
Posté le: 27-05-2019 à 19:24  | N° d'ordre sur la page en cours : 2 / 3 | N° d'ordre sur le topic : 2 / 3
Bonjour,

Cela pourrait être un souci avec l'alimentation.

Quelle est ton alim?

Peux-tu tester avec une autre?


_________________


groik-groik


                           --> Fct Warning : lire la FAQ svp.
Quarks76
''Futur installateur de barrettes de RAM''


Inscrit: Mar 05, 2015
Messages: 3
Posté le: 27-05-2019 à 19:45  | N° d'ordre sur la page en cours : 3 / 3 | N° d'ordre sur le topic : 3 / 3
Mon alimentation est une corsair CX600M qui a 8 ans (https://www.corsair.com/ca/en/Categories/Products/Power-Supply-Units/cxm-series-config/p/CP-9020060-NA)

Je n'ai malheureusement aucune autre alim de dispo car je ne dispose que d'ordi portables.

Je me tatais a en acheter une nouvelle mais je voulais votre avis pour ne pas acheter une alimentation pour rien

Merci de ta réponse!


                           --> Fct Warning : lire la FAQ svp.
Forum ChoixPC » » Matériel PC : dépannage » » Problème au démarrage Haut de page | Posts récents