ChoixPC + LDLC = cadeau    /    Les sponsors : rôles et fonctionnements

[S'inscrire]  [Aide (FAQ)]  [Rechercher]
[Connexion]  [Posts récents]  [Messages privés]
[Votre profil]  [Vos préférences]  [Sujets déplacés]
[Liste des membres]  [Stats]  [Accueil Site]  [Générateur]
[Accueil Forum] - Datation serveur (UTC+1) : 19:29
Voici les topics auquel a participé Antigua : au maximum ses 50 plus récents messages.
Sujet, lien sur le post dans le topic, date du post et section du forum. Message en lui même
Roulette souris / réglage à chaque démarrage

Posté le : 16-10-2018 à 09:08

en section "Logiciels PC : O.S. / drivers / logiciels divers"
Après avoir beaucoup cherché, j'ai supprimé le programme "HP mouse suite" et la sauvegarde des paramètres de la souris remarche. Ce programme avait dû être installé dans le passé.
L'ironie de l'affaire est qu'aucune des souris testée n'était une HP.

Roulette souris / réglage à chaque démarrage

Posté le : 15-10-2018 à 09:40

en section "Logiciels PC : O.S. / drivers / logiciels divers"
Bonjour,

Le réglage de la roulette de mon Pc se réinitialise à chaque démarrage de PC (soit un cran = saut 77 lignes ). J'arrive bien à régler la valeur après chaque démarrage et cela fonctionne. Mais le PC sous Windows 7 (avec toutes ses mises à jour) perd ce réglage au boot. Les autres réglages de souris (forme, vitesse) sont bien conservés. J'ai testé avec plusieurs souris : rien n'y fait. Avec ses souris, sur un autre PC, pas de problème (même version du driver - la dernière)

Pc s'éteint aussitôt / good power monte

Posté le : 03-10-2018 à 23:45

en section "Matériel PC : dépannage"
Pour continuer mes investigations, je me suis mis en quête du schéma de l'alimentation. J'ai écumé le net pour finalement découvrir que beaucoup d'alimentations avaient la même conception : Antec VP450P, Be quiet Efficient power F1-350W, FSP-400-60APN ...

Je me pose des questions sur certains arguments marketing de Be quiet ("product conception, design, and quality control at our be quiet! headquarters in Germany" - site https://www.bequiet.com/en/insidebequiet/1)

Après bien des recherches, j'ai trouvé le schéma (en fait, FSP-400-60APN) :
http://publikz.com/projects/atx/fi [...] 60APN.GIF

Je reste avec :
3,3 V et 5 V qui montent correctement
12 V qui va jusqu'à 5 V
-12 V qui ne bouge pas
Puis tous les alimentations retombent à zéro.

Je continue à rechercher. Donc suspense !

Pc s'éteint aussitôt / good power monte

Posté le : 29-09-2018 à 16:48

en section "Matériel PC : dépannage"
J'ai monté mon PC fixe il y a quelques années et il fonctionnait correctement. Depuis, en appuyant sur un bouton marche / arrêt, le ventilateur se lance et s'arrête pratiquement instantanément. J'ai extrait l'alimentation. En court circuit "Power on" (fil vert du connecteur ATX) avec la masse, je vois au multimètre les tensions 12 V 5V montées. N'ayant pas mis de charge, aussi good power (gris) ne bouge pas.

En rebranchant l'alimentation à la carte mère (sans brancher les périphèriques), en appuyant sur le bouton marche / arrêt, je vois le signal good power et les alimentations montés un court instant.

Quand j'appuie sur le bouton, le démarrage du ventilateur n'est pas systématique. Je ne comprends pas (le PC mémorise son échec ?)

Je n'ai pas d'alimentation sous la main. Je n'arrive pas à déterminer la cause (alimentation, la carte mère ...). Pouvez- vous m'aider ? Merci par avance

(carte mère ZH77A-G43 MSI, alimentation Be quiet! Efficient power F1-350W)

Pc petite entreprise plus résistant ?

Posté le : 09-08-2015 à 23:27

en section "Matériel PC et mobilité : conseil d'achat / upgrade"
Bonjour ,

Je suis à la recherche d'un PC portable plus résistant que la moyenne. Il existe bien des PC professionnels comme les Toshiba protégé, les Asus pro BU clairement plus solides (coque aluminium / magnésium avec tests d'ouverture pour Asus). Mon Dell latitude du travail avec son cerclage en métal est fait pour durer. Mais, les prix sont costauds (1600 euros pour un 15 pouces Dell, 1100 euros pour Asuspro - le moins cher entre protégé / dell).

Je me pose des questions sur les versions PME / TPE (par exemple : ASUS P550LDV). Pour les PC cités au-dessus, les matériaux sont cités, parfois les essais alors que pour la gamme TPE, rien (même situation pour les fabricants).

Est ce vraiment plus costaud qu'un PC grand public ?

Ajout d'un disque dur sur un satellite u840t-108

Posté le : 03-02-2014 à 19:25

en section "Matériel PC et mobilité : conseil d'achat / upgrade"
Pas grave : il n'y a que ceux qui font rien qui ne se trompent pas !
Entre la carcasse du haut et du bas du portable, après avoir limé, il n'y a qu'un jour de 1 mm ! Très raisonnable. Merci

Ajout d'un disque dur sur un satellite u840t-108

Posté le : 02-02-2014 à 19:05

en section "Matériel PC et mobilité : conseil d'achat / upgrade"
Petit rapport (pour ceux qui chercheront à faire un upgrade de leur disque dur):
* Le disque dur Toshiba est un peu trop haut (2 mm trop haut). J'ai limé deux bosses de la carcasse en plastique du portable et il n'y a plus d'un millimètre de trop. Il est bien coincé et probablement de trop (donc pas besoin de d'équerre). Cela s'annonce quand même difficile de trouver le disque dur suffisamment mince (~6 mm)
* Une fois le disque installé, il n'apparait rien dans l'explorateur : il faut aller chercher dans "gestion de l'ordinateur" > "Stockage"

Note : le disque dur a un autre connecteur (que le SATA). Il sert à rien

Ajout d'un disque dur sur un satellite u840t-108

Posté le : 20-01-2014 à 20:32

en section "Matériel PC et mobilité : conseil d'achat / upgrade"
Bonjour à tous,

J'ai acheté un portable Toshiba,Satellite U840T-108 et je ne suis pas rendu compte qu'il n'avait qu'un SSD et aucun disque dur. J'ai démonté le portable où j'ai trouvé une place libre (place pour un disque dur 2.5") et un connecteur.
J'aurais aimé avoir confirmation que le connecteur est bien un SATA.



Le disque doit être mince et il me semble que seuls les disques Toshiba sont suffisamment minces (logique : les portables Toshiba acceptent les disques Toshiba !). La famille des portables U840T va jusqu'à un disque de 500 Go. J'aimerais savoir si je peux mettre un plus gros comme le PX1829E-1HJ0(la seule limite serait la consommation).

Ne sachant pas comment le disque est fixé au portable, j'essaye de deviner. J'ai trouvé quatre trous sur le portable.




Je suppose que les disques 2.5" ont quatre vis sur les côtés (et non traversants le disque). Je suppose qu'il faut un couvercle type plaque de tôle pour fixer le tout. J'image que j'ai peu de chances d'en trouver.

Merci par avance pour vos conseils


Où sont passés les blogs ?

Posté le : 30-09-2012 à 13:12

en section "Divers : Blabla"
Je viens un peu après la bataille des blogs, un truc qui a du être à la mode. Je suis à la recherche d'un blog de quelqu'un qui suit l'actualité de l'info, des mobiles, qui l'essaie dans la vraie vie (pas un torrent de nouvelles), une vague idée de la stratégie, d'opinion ...
Au passage, je cherchais les blogs les plus lus (les gens, en général, ne sont pas stupides). Impossible d'avoir un début de moment de liste ...

Arrêts / démarrages continuels

Posté le : 21-09-2012 à 08:09

en section "Matériel PC : dépannage"
Oui (ce qui n'a pas fait sourciller le gars du SAV)
Arrêts / démarrages continuels

Posté le : 19-09-2012 à 23:47

en section "Matériel PC : dépannage"
Epilogue : je pars avec l'idée d'un problème de carte mère. Le gars du SAV de Grosbill me dit : c'est rarement un problème de carte mère surtout que je n'ai pas retour sur la Z77A-G43. Le processeur ou encore plus probable la mémoire. Et le bougre avait raison ! La mémoire !
C'est la vie des pannes ! Un problème mémoire sans beep

Arrêts / démarrages continuels

Posté le : 17-09-2012 à 21:17

en section "Matériel PC : dépannage"
J'ai essayé avec une ou deux DDR3 à différentes positions avec toujours le même résultat (des redémarrage continuels). Je n'ai pas d'alimentation disponible mais avec le voltmètre, j'ai fait le tour des alimentations (connecteurs 8 broches et ATX) (en condition d'utilisation). Ces tensions sont conformes à celles du livret de MSI.

Le core i3 semble fonctionner (les trois beeps apparaissent bien en retirant la mémoire, le fait d'oter le core i arrête les redémarrages continuels). Quand je regarde l'architecture du core i3 / Z77 (chipset sur la carte mère)

http://www.intel.com/content/www/u [...] pset.html

Si le Z77 est en panne, il n'y a pas de vidéo et le test DDR3 fonctionne.
Quelqu'un sait-il si le beep provient directement du core i3 (et non du High Definition audioavec derrière probablement un codec audio - un peu prétentieux pour le beep) ?
J'aimerais être sûr que la carte mère est bien en panne (et non autres choses). Je sais, je sais : les pannes sont parfois bien complexes ....


Arrêts / démarrages continuels

Posté le : 16-09-2012 à 18:49

en section "Matériel PC : dépannage"
Je me retourne vers vous car j'ai lu de nombreux forums sans trouver la cause du problème. Je monte une configuration basée sur du neuf. J'ai simplifié (carte mère, processeur, mémoire) et je pense avoir tout bien connecté (connecteur ATX, 8 broches 12 V, panneau avant, ventilateur, les deux barrettes mémoire sur les connecteurs noirs). Ma configuration démarre (tout les ventilateurs pour être plus précis) et s'arrête au bout de 10 s. Le PC part dans une boucle sans fin arrêt / allumage des ventilateurs. Il n'y a ni affichage (HDMI, VGA, DVI) ni bips.
Si je retire les mémoires, j'ai bien trois bips.

Configuration
Processeur : Intel i3-2100
Ventilateur : Coolmaster Hyper 412S ou Intel de base (même résultat)
Carte mère : MSI Z77A-G43
Mémoire : DDR3 Kingston Hyper X Blue 4 Go (2x2 Go) PC10666 1333 MHz CL9
Alimentation : Be quiet Efficient power F1-350 W
Boitier : Solo Antec